logo
logo
SSD schafft nur 60 MB/s beim Schreiben an Macbook Pro Mid 2010. - Seite 2 - Mac-TV.de
Zurück   Mac-TV.de > Fachforen für klassische Macs > Peripherie
Registrieren Hilfe Suchen Heutige Beiträge Alle Foren als gelesen markieren

Antwort
 
Themen-Optionen Thema durchsuchen
  #11  
Alt 12.10.2012, 10:55
AppleiPodFan AppleiPodFan ist offline
Erfahrener Benutzer
 
Registriert seit: 05.09.2010
Beiträge: 1.800
Kopier doch einfach nen 500mb film/datei und das müsste dann 10 Sekunden dauer.

@meta

jo, ist schon nicht so schön, wenn mit einem jahr doch so große unterschiede drinne sind! aber ich habe mir gesagt, vor 2014 kommt im normalfall nix neues. (5 Jahre ist ja immer der Zyklus bis was nicht mehr unterstützt wird). hoffen wir apple spielt da mit.
__________________
Wenn die Dämmerung einsetzt, ist mit zunehmender Dunkelheit zu rechnen.
Mit Zitat antworten
  #12  
Alt 13.10.2012, 23:52
ProGam(ml)er ProGam(ml)er ist offline
Erfahrener Benutzer
 
Registriert seit: 12.12.2010
Beiträge: 1.105
Vermutlich liegts am falschen Alignment der SSD. Prüft das doch mal.
__________________
iPhone 6+ 64gb spacegray | iPad Air2 WiFi 16gb spacegray | MacBook Pro 15" early 2011
Mit Zitat antworten
Antwort


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu




Powered by vBulletin® Version 3.6.8 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.